Risultati da 1 a 8 di 8

Discussione: Problema quando eseguo il login !

  1. #1
    Esperto Junior
    L'avatar di Lucky
    Data Registrazione
    Jan 2010
    Località
    Roma
    Regione
    Lazio
    Nazione
    Italia
    Telefono
    chiedere in MP
    Messaggi
    5,805

    Problema quando eseguo il login !

    Da ieri mi capita che quando inserisco le mie credenziali e invio per entrare nel Forum,
    mi appare questo messaggio....

    Immagine 1.jpg

    negandomi l'ingresso, poi rifaccio la procedura da capo e mi fa entrare ...

    Succede solo a me? è un mio problema di P.C. ?


    Ciao Lucky ...
    Ultima modifica di PDR; 28-03-2019 alle 11:23
    Mitsubishi Outlander 2.0 D Instyle - del 2007 - Knaus Sudwind Silver Selection 500 EU del 2016 - Patente CE dal 2003
    Lucky (Luciano) del 1956 , Anna Maria ( mia moglie ) e Sara del 1997 ( nostra figlia )


  2. #2
    Tecnico Senior
    L'avatar di alex65
    Data Registrazione
    Sep 2011
    Località
    Roma
    Messaggi
    2,016

    Re: Problema quando eseguo il login !

    Ti hanno bannato
    A parte gli scherzi
    Anche a me è successo qualche volta
    Più che altro quando mi hanno cambiato pc in ufficio

    Inviato dal mio 5045X utilizzando Tapatalk
    Patty(61) Alex (65) Matthew (06)

    Rav 4 2.0D AWD + Adria Altea 462 PK

  3. #3
    Esperto Junior
    L'avatar di Lucky
    Data Registrazione
    Jan 2010
    Località
    Roma
    Regione
    Lazio
    Nazione
    Italia
    Telefono
    chiedere in MP
    Messaggi
    5,805

    Re: Problema quando eseguo il login !

    Ho provato anche dallo smartphone,
    usandolo come desk, e mi da lo stesso
    errore....

    Ciao Lucky...
    Mitsubishi Outlander 2.0 D Instyle - del 2007 - Knaus Sudwind Silver Selection 500 EU del 2016 - Patente CE dal 2003
    Lucky (Luciano) del 1956 , Anna Maria ( mia moglie ) e Sara del 1997 ( nostra figlia )


  4. #4

    L'avatar di andrega
    Data Registrazione
    Jan 2010
    Località
    Milano
    Regione
    Lombardia
    Nazione
    Italia
    Telefono
    Chiedete
    Messaggi
    10,987

    Re: Problema quando eseguo il login !

    I Webmaster stanno lavorando sulla sicurezza del forum per l'installazione di certificati, potrebbe essere ci siano dei disagi temporanei, ce ne scusiamo ma abbiamo ritenuto necessario per la sicurezza del forum e degli utenti procedere in tal senso
    Equipaggio: Maurizio(61) Antonella(64) Andrea(96) Gaia(97)
    Trenino: Jeep Compass 2.0 cc 140 cv My 2018 e Knaus Sport 450 FU MY 2017 BRIOLOTTE II
    Mover GO2 - AL-KO ATC Trailer Control - CLUB B96
    Tratto da CASA di Warsan Shire "......devi capire che nessuno mette i figli su una barca a meno che l’acqua non sia più sicura della terra"
    Fondatore della Congrega degli Andreghiani
    Andrasciano

  5. #5
    Esperto Junior
    L'avatar di Lucky
    Data Registrazione
    Jan 2010
    Località
    Roma
    Regione
    Lazio
    Nazione
    Italia
    Telefono
    chiedere in MP
    Messaggi
    5,805

    Re: Problema quando eseguo il login !

    Va bene, grazie...

    Ciao Lucky ...
    Mitsubishi Outlander 2.0 D Instyle - del 2007 - Knaus Sudwind Silver Selection 500 EU del 2016 - Patente CE dal 2003
    Lucky (Luciano) del 1956 , Anna Maria ( mia moglie ) e Sara del 1997 ( nostra figlia )


  6. #6
    Utente Senior
    L'avatar di imarco
    Data Registrazione
    Nov 2011
    Località
    Los Angeles Area
    Nazione
    United States
    Messaggi
    809

    Re: Problema quando eseguo il login !

    Citazione Originariamente Scritto da andrega Visualizza Messaggio
    I Webmaster stanno lavorando sulla sicurezza del forum per l'installazione di certificati, potrebbe essere ci siano dei disagi temporanei, ce ne scusiamo ma abbiamo ritenuto necessario per la sicurezza del forum e degli utenti procedere in tal senso
    Ottimo! Più https per tutti !

    Sent from my Pixel using Tapatalk
    Marco, Elena, Carletto & Ennio
    Ford Explorer MY06 4.0L V6 - Fiat 500L 1.4 T-Jet 170cv
    TEC Tour Live 520 GK (a riposo)

  7. #7
    Utente Senior
    L'avatar di imarco
    Data Registrazione
    Nov 2011
    Località
    Los Angeles Area
    Nazione
    United States
    Messaggi
    809

    Re: Problema quando eseguo il login !

    Citazione Originariamente Scritto da andrega Visualizza Messaggio
    I Webmaster stanno lavorando sulla sicurezza del forum per l'installazione di certificati, potrebbe essere ci siano dei disagi temporanei, ce ne scusiamo ma abbiamo ritenuto necessario per la sicurezza del forum e degli utenti procedere in tal senso
    Ciao!
    Sperando di fare cosa gradita, mi permetto di segnalare un paio di cose che sono rimaste "fuori", vedi di seguito.
    Mi sembrano rapidamente sistemabili: una é risorsq interna, basta metterla in HTTPS, l'altra punta a 3bmeteo che ha già HTTPS disponibile!



    content.php:239 Mixed Content: The page at 'https://www.tuttocaravan.info/Forum_New/content.php' was loaded over HTTPS, but requested an insecure image 'http://www.tuttocaravan.info/Forum_New/images/personale/banner/banner6.gif'. This content should also be served over HTTPS.


    content.php:753 Mixed Content: The page at 'https://www.tuttocaravan.info/Forum_New/content.php' was loaded over HTTPS, but requested an insecure resource 'http://www.3bmeteo.com/moduli_esterni/localita_6_giorni_esteso/5913/ffffff/001ab7/5e5e5e/ffffff/it'. This request has been blocked; the content must be served over HTTPS.
    Marco, Elena, Carletto & Ennio
    Ford Explorer MY06 4.0L V6 - Fiat 500L 1.4 T-Jet 170cv
    TEC Tour Live 520 GK (a riposo)

  8. #8

    L'avatar di andrega
    Data Registrazione
    Jan 2010
    Località
    Milano
    Regione
    Lombardia
    Nazione
    Italia
    Telefono
    Chiedete
    Messaggi
    10,987

    Re: Problema quando eseguo il login !

    Citazione Originariamente Scritto da imarco Visualizza Messaggio
    Ciao!
    Sperando di fare cosa gradita, mi permetto di segnalare un paio di cose che sono rimaste "fuori", vedi di seguito.
    Mi sembrano rapidamente sistemabili: una é risorsq interna, basta metterla in HTTPS, l'altra punta a 3bmeteo che ha già HTTPS disponibile!



    content.php:239 Mixed Content: The page at 'https://www.tuttocaravan.info/Forum_New/content.php' was loaded over HTTPS, but requested an insecure image 'http://www.tuttocaravan.info/Forum_New/images/personale/banner/banner6.gif'. This content should also be served over HTTPS.


    content.php:753 Mixed Content: The page at 'https://www.tuttocaravan.info/Forum_New/content.php' was loaded over HTTPS, but requested an insecure resource 'http://www.3bmeteo.com/moduli_esterni/localita_6_giorni_esteso/5913/ffffff/001ab7/5e5e5e/ffffff/it'. This request has been blocked; the content must be served over HTTPS.
    Grazie mille, ho girato il tuo messaggio ai webmaster.
    il lavoro è abbastanza lungo perché sul forum risiedono alcuni link che reindirizzano a siti non sicuri per cui bisogna scovare tutto è sistemare.

    grazie della collaborazione
    Equipaggio: Maurizio(61) Antonella(64) Andrea(96) Gaia(97)
    Trenino: Jeep Compass 2.0 cc 140 cv My 2018 e Knaus Sport 450 FU MY 2017 BRIOLOTTE II
    Mover GO2 - AL-KO ATC Trailer Control - CLUB B96
    Tratto da CASA di Warsan Shire "......devi capire che nessuno mette i figli su una barca a meno che l’acqua non sia più sicura della terra"
    Fondatore della Congrega degli Andreghiani
    Andrasciano

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato